2010/1/12 LifeKeeper for Linux v7 アップデート

■■【LifeKeeper for Linux Core】(v7.0.0-5) 
  ※2009/08/07リリース分のCoreとバージョンに変更ございません。

  以下のプラットフォームを新たにサポートしました。
  * Red Hat Enterprise Linux 5 Update 4
  * Oracle Enterprise Linux 5 Update 4
  * The Community ENTerprise Operating System (CentOS) 5.0 Update 4

■■【ARK】
●PostgreSQL ARK (v7.0.0-6)
以下のサポートが追加されました。

PostgreSQL 8.4
Enterprise DB Postgres Plus Standard Server v8.4.x
Enterprise DB Postgres Plus Advance Server v8.3.x

●SAP ARK (v6.2.0-5)
 SAP R/3 Enterprise 4.7 (Web AS 6.20), SAP NetWeaver ’04 (Web AS 6.40)
およびSAP NetWeaver 2004x (Web AS7.00)をサポートいたします。

●NFS Server ARK (v.7.0.0-1)
Linux Kernelバージョン2.6以降のみサポートとなります。

return top